您的浏览器与网页部分内容不兼容,请及时更新。 点击此处了解如何更新浏览器。

OK
网上商店

Basler blaze固件 , pylon软件

blaze pylon补充软件包 - Linux x86_64(不含blaze Viewer)

blaze pylon补充软件包需要安装pylon 6.2.0或更高版本

版本: 1.0.0

兼容: pylon 6.2.0

操作系统: Linux x86 – 64bit

在此处下载blaze pylon补充软件包,轻松设置和配置Basler blaze 3D相机。这个软件包不包含blaze Viewer作为配置和可视化工具。

Linux版本信息

该版本的补充软件包(不含Viewer)可兼容所有Linux x86(64位)系统。此处提供包含blaze Viewer的版本

必需的pylon版本

blaze pylon补充软件包需要安装pylon 6.2.0或更高版本。