您的浏览器与网页部分内容不兼容,请及时更新。 点击此处了解如何更新浏览器。

OK
网上商店

Basler blaze固件

blaze pylon补充软件包 1.0.0 - Linux x86_64 - Debian安装软件包

blaze pylon补充软件包需要安装pylon 6.2.0或更高版本

版本: 1.0.0

兼容: pylon 6.2.0

操作系统: Linux x86 – 64bit

在此处下载blaze pylon补充软件包,轻松设置和配置Basler blaze 3D相机。这个软件包包含blaze Viewer,以作为配置和可视化工具。

Linux版本信息

该版本的补充软件包可兼容Ubuntu 18.04或更高版本。

如果您使用Ubuntu 16.04或更高版本,请在此处下载不含blaze Viewer的补充软件包

安装要求

blaze pylon补充软件包需要安装pylon相机软件套装6.2.0或更高版本。